FinExpert.e15.cz

Internetový Servis 24 je dostupný i pro neklienty České spořitelny


SocPredator  |  22. 01. 2007 13:01

ale říkám konečně. Servis 24 Start - dobrá zpráva na začátku roku.

 | 
Petr  |  23. 01. 2007 02:11

a nejen, že nepodporuje, ale údajně se podpora neplánuje. To tedy beru s nadsázkou, ale je to oficiální odpověď klientského centra. Strohá a jednoznačná:

"Podpora operačního systému Windows Vista není plánována."

Možná se jedná jen o problém při přihlašování certifikátem, klasické přihlašování jsem nezkoušel, ale i tak mě reakce. Je ale fakt, že odpovídá kvalitě podpory tohoto způsobu zabezpečení.

 | 
Petr  |  23. 01. 2007 02:13

kus hlavičky se uříznul

 | 
xvasek  |  23. 01. 2007 08:13

Ve Firefoxu jede v poho.

 | 
Petr  |  23. 01. 2007 09:09

Ve Firefoxu a s certifikátem? Mě se to nepovedlo. Tedy konkrétně FF 2.0. Ostatně se mi ani na Vistu nepodařilo nainstalovat knihovny pro Servis 24.

 | 
eF  |  23. 01. 2007 10:23

Nevim jak servis, ale Business24 s certifikatem na cipovy karte jede s firefoxem naprosto v pohode, a nijak jsem s tim nelaboroval. Podpora IE7 se tusim aktualne testuje.

 | 
Petr  |  23. 01. 2007 11:53

To by mě zajímalo. Využívá to také javu? Instalují se knihovny spořitelny. Skutečně se bavíme o Vistě? U FF používáte verzi 2.0 nebo 1.5?

 | 
eF  |  24. 01. 2007 08:32

Tusim, ze 2.0, ale krk na to nedam, CS sama pise, ze podporovany jsou IE6, FF1.5 a FF2.0. Jinak Java ano, presne ta jejich... popadl jsem to placku, co k tomu dodavaj, nainstaloval a zakazal jave aktualizace. Jedinej hacek je, ze VZDY pred prihlaseni rekne, ze nelze provest test zabezpeceni - a nabidne link k prihlaseni. Tam uz jen certifikat, prihlasit, pin ..

 | 
Wysky  |  23. 01. 2007 08:33

Podle me ani podpora Windows Vista neni nutna ... pokud bude Servis 24 podporovat IE7 obsazeny ve Windows XP pak bude behat i pod IE7+ ktery ma byt ve Vistach. Pochzbuji ze by byl v IE7 a IE7+ propastny rozdil i ve zpracovani Vami uvadenych certifikatu.

 | 
Petr  |  23. 01. 2007 09:07

Rozdíl trochu je se zabezpečením přístupu k certifikátům, ale Servis24 využívá pro práci s certifikáty javu a skoro pravidelně je s tím po aktualizaci javy problém.

 | 
Wysky  |  23. 01. 2007 09:19

Aha tak to pak ano. Ja osobne certifikat nepouzivam a mam jen autentizaci pomoci hesla a autorizacni SMS pri kazde platbe. (To je alespon v mem pripade dostatcujici bezpecnost) S timto nastavenim to bude zcela urcite fungovat i pod Vistama.

 | 
azazel  |  23. 01. 2007 10:43

mě to na Vistě s IE7 bez problémů funguje...

 | 
Petr  |  23. 01. 2007 11:57

Funguje s čipovou kartou? A jak se dají nainstalovat knihovny SERVIS24? Mě to rovnou vyhodí, že na Vistu nejdou nainstalovat.

 | 
Honza  |  23. 01. 2007 07:07

je to všechno hezké, ale co si myslet o firmě, která nepovolí dvě transakce platební kartou za sebou na jednom místě a to ani v případěš, že věrohodně prokážete svoji totožnost?

 | 
D.  |  23. 01. 2007 12:01

O tom nic nevím, ještě se mi to nestalo, a to jsem už dvakrát za sebou normálně v krámě platil... A bez problémů... D.

 | 
MooMoo  |  23. 01. 2007 15:46

Co je to za blbost??? Platil jsem na jednom miste 4x v prubehu 5 minut (ruzne faktury) a nikde nebyl ani nejmensi problem.

 | 
izza  |  23. 01. 2007 15:47

Pokud je vubec kdy dostupny....

 | 



Mzdová kalkulačka

Student
Držitel průkazu ZTP/P
Invalidita 1. nebo 2. stupně
Invalidita 3. stupně
Penze / rodičovská dovolená